Problèmes sur le forum ?

Pour discuter de tout ce qui externe à Bob Morane. En gros, tous les hors-sujets c'est par ici.
Certaines choses y restent interdites, comme par exemple la politique, le sexe, les discussions et blagues à caractère raciste...

Modérateur : La Patrouille du Temps

Répondre
Michel D
Modérateur
Messages : 3247
Inscription : 01 août 2003 à 6:42
Localisation : Belgique - Brabant Wallon - Braine l'Alleud
Contact :

Problèmes sur le forum ?

Message par Michel D » 23 août 2004 à 20:17

J'ai posté cet après-midi un message dans "Aujourd'hui, j'ai trouvé". J'y joignais des photos.

Fin d'après-midi, le message avaitr disparu.

D'autre part, chaque fois que je reviens sur le forum, j'ai un nouveau message privé ... alors que je l'ai déjà ouvert plusieurs fois. C'est toujours le même (Jean-Yves je t'ai répondu en PM et via Hotmail).

Où est le problème ?
On ne meurt pas riche de ce qu'on a fait, on meurt pauvre de ce qu'on n'a pas fait. (Frédéric Dard)
Image

CEDRIC CHOLLET
Messages : 3134
Inscription : 08 oct. 2003 à 20:06
Localisation : suisse / aigle vd
Contact :

Message par CEDRIC CHOLLET » 23 août 2004 à 22:13

MOI C'EST MA MESSAGERIE QUI SE REMPLIT PLUSIEURS FOIS PAR JOUR DE LA MEME NOTIFICTION DE VOUS AVEZ UN MESSAGE PRIVé OU BIEN LE SUJETT....

LA BARBE 1000 NOTIFICATIONS EN UNE SEMAINE

céDRIC

Invité

Message par Invité » 23 août 2004 à 22:16

J'ai aussi des "avertissements" de message, je vais voir et il n'y a rien!
Il y a peut-être des petites errances sur le site...ça arrive et c'est normal...mais, après le problème général de dimanche...je pense qu'il y aurait lieu de voir. Inutile d'être alarmiste, mais enfin personne ici ne voudrait voir le site pompé :( ou autre gentillesse du même acabit.

Anyway, c'est pas encore dramatique, loin de là!

A+, Dac

Le Dacoït
Messages : 353
Inscription : 22 mai 2004 à 14:58
Localisation : Montréal (Québec)

Message par Le Dacoït » 23 août 2004 à 22:19

Zut! :evil: J'en suis un, de problème. J'ai oublié de me connecter!

Avatar de l’utilisateur
Attila08
Messages : 3872
Inscription : 07 mai 2003 à 8:14
Localisation : Dans le Grand Nord
Contact :

Message par Attila08 » 24 août 2004 à 7:58

Peut être un problème de fichiers temporaires internet ou de coockies !
"Bin ! Où je passe, y faut encor' tondre la pelouse sinon elle repousse quand même !!!!"
Attila08

Ceci est un jeu rigolo !!!

redbug
Administrateur
Messages : 139
Inscription : 23 nov. 2002 à 19:53
Localisation : Ath
Contact :

Re: Problèmes sur le forum ?

Message par redbug » 24 août 2004 à 8:17

Michel D a écrit :J'ai posté cet après-midi un message dans "Aujourd'hui, j'ai trouvé". J'y joignais des photos.

Fin d'après-midi, le message avait disparu.

D'autre part, chaque fois que je reviens sur le forum, j'ai un nouveau message privé ... alors que je l'ai déjà ouvert plusieurs fois. C'est toujours le même (Jean-Yves je t'ai répondu en PM et via Hotmail).

Où est le problème ?
viewtopic.php?t=793&start=345#31290

Il y est :-)
A mon avis, ca viendrait plus d'un probleme de proxy.
Artisan développeur Web & iPhone/Mac.

Mes développements

claude
Modérateur
Messages : 11364
Inscription : 06 juin 2003 à 16:15
Localisation : Lorraine

Message par claude » 24 août 2004 à 8:28

Je n'ai rien remarqué, à part le problème de l'affichage de Trompette et de Dicky.

Michel D
Modérateur
Messages : 3247
Inscription : 01 août 2003 à 6:42
Localisation : Belgique - Brabant Wallon - Braine l'Alleud
Contact :

Message par Michel D » 24 août 2004 à 19:37

Un conseil pour ceux qui ont encore des problèmes :

Je me suis demandé pourquoi j'avais des problèmes sur mon PC personnel et pas sur celui du bureau.

Je me suis rappelé que le gros problème était arrivé quand j'étais sur mon PC perso.

Donc, j'ai viré tous les fichiers internet temporaires et tous les cookies, et depuis, plus de problème.
On ne meurt pas riche de ce qu'on a fait, on meurt pauvre de ce qu'on n'a pas fait. (Frédéric Dard)
Image

caoa54
Modérateur
Messages : 8390
Inscription : 13 mai 2004 à 9:54
Localisation : Nancy (Lorraine)

Message par caoa54 » 25 août 2004 à 0:09

Je vais essayer, mais normalement, j'ai un truc qui les vire automatiquement tous les jours....

Moi, ce qui coince encore, c'est:
1. l'allumage des Bobs
- C'est "normal" quand on se croise avec Emma sur le forum.
- Mais c'est bizarre quand un Bob rouge me signale un nouveau message de ma pomme
2. un ou deux messages que j'ai postés et je retrouve plus cinq minutes après! Heureusement, ça a l'air d'être très rare. Me connaissant, je me demande si c'est pas moi qui fais une manoeuvre tordue...
Moi, pour ce que j'en dis... ©

caoa54
Modérateur
Messages : 8390
Inscription : 13 mai 2004 à 9:54
Localisation : Nancy (Lorraine)

Message par caoa54 » 25 août 2004 à 0:17

Au fait, quelqu'un sait ce qui s'est passé?
Ou c'est déjà écrit qqpart et j'ai raté l'info?
Moi, pour ce que j'en dis... ©

Kijang

Message par Kijang » 25 août 2004 à 7:15

caoa54 a écrit :...
- Mais c'est bizarre quand un Bob rouge me signale un nouveau message de ma pomme
Ça peut arriver si après avoir envoyé ton message tu retourne directement à l'index ou à la page de recherhce des nouveaux messages, sans laisser le temps à la proc de te replacer automatiquement sur ton message (auquel, il noté comme vu).

caoa54
Modérateur
Messages : 8390
Inscription : 13 mai 2004 à 9:54
Localisation : Nancy (Lorraine)

Message par caoa54 » 25 août 2004 à 7:26

J vais y regarder et y réfléchir....

merci Kijang
Moi, pour ce que j'en dis... ©

caoa54
Modérateur
Messages : 8390
Inscription : 13 mai 2004 à 9:54
Localisation : Nancy (Lorraine)

Message par caoa54 » 06 sept. 2004 à 11:43

Kijang a écrit :
caoa54 a écrit :...
- Mais c'est bizarre quand un Bob rouge me signale un nouveau message de ma pomme
Ça peut arriver si après avoir envoyé ton message tu retourne directement à l'index ou à la page de recherhce des nouveaux messages, sans laisser le temps à la proc de te replacer automatiquement sur ton message (auquel, il noté comme vu).
Dans ces cas là, OK. C'est vrai!
Mais ça arrive certaines fois où je suis connecté, et pas d'autres, majoritaires...
Enfin, c'est pas vital! :wink:
Moi, pour ce que j'en dis... ©

Avatar de l’utilisateur
Lilou Multipass
Messages : 3903
Inscription : 21 mars 2003 à 12:55

Message par Lilou Multipass » 06 sept. 2004 à 11:48

Pour une fois que j'ai pas de problème, je tenais à le signaler :D Quand on me notifie que j'ai un message privé, j'en ai bien un nouveau, en effet, qui m'est destiné, donc ce ne doit pas être général ...
Lilou,
La rôdeuse des temps anciens avec Draco son petit dragon

caoa54
Modérateur
Messages : 8390
Inscription : 13 mai 2004 à 9:54
Localisation : Nancy (Lorraine)

Message par caoa54 » 06 sept. 2004 à 11:50

Donc tout va bien! :D
Moi, pour ce que j'en dis... ©

caoa54
Modérateur
Messages : 8390
Inscription : 13 mai 2004 à 9:54
Localisation : Nancy (Lorraine)

Message par caoa54 » 23 sept. 2004 à 14:41

Ben tiens, il nous a re fait un petit coup de déprime le forum, ce midi!
de 12h30 à 1400
phpBB : Critical Error

Error creating new session
Moi, pour ce que j'en dis... ©

claude
Modérateur
Messages : 11364
Inscription : 06 juin 2003 à 16:15
Localisation : Lorraine

Message par claude » 23 sept. 2004 à 14:49

Rien vu à cette heure-là . J 'ai simplement posté à 13H 13 à propos de Lusse sur Ananké .
MB 152 a posté également dans ces heures-là ainsi que Guy Bonnardeaux

caoa54
Modérateur
Messages : 8390
Inscription : 13 mai 2004 à 9:54
Localisation : Nancy (Lorraine)

Message par caoa54 » 23 sept. 2004 à 14:53

Attends quand je dis 14hoo, j'ai pas vérifié, je suis allé mangé!

Vers 13h30, ça marchait pas jusque pendant au moins 10 minutes puis j'ai laissé tomber, puis je me suis endormi devant la télé.
Moi, pour ce que j'en dis... ©

claude
Modérateur
Messages : 11364
Inscription : 06 juin 2003 à 16:15
Localisation : Lorraine

Message par claude » 23 sept. 2004 à 15:02

Je n'ai pas posté à ce moment-là. Toujours mes polys ! :roll:

Avatar de l’utilisateur
Jean Roger
Messages : 3499
Inscription : 22 oct. 2003 à 17:44
Localisation : sud ouest france

Message par Jean Roger » 23 sept. 2004 à 15:06

C'était bloqué à 14h

au fait quel est la potientalité du logiciel de ce forum ? à partir de quand
sature-t-il, s'il sature ?
Nous avons fait 68 pour ne pas devenir ce que
nous sommes devenus (Wolinski)

Avatar de l’utilisateur
Jean Roger
Messages : 3499
Inscription : 22 oct. 2003 à 17:44
Localisation : sud ouest france

Message par Jean Roger » 23 sept. 2004 à 15:07

claude a écrit :Je n'ai pas posté à ce moment-là. Toujours mes polys ! :roll:
...phosphatés ?
Nous avons fait 68 pour ne pas devenir ce que
nous sommes devenus (Wolinski)

caoa54
Modérateur
Messages : 8390
Inscription : 13 mai 2004 à 9:54
Localisation : Nancy (Lorraine)

Message par caoa54 » 23 sept. 2004 à 15:11

Jean Roger a écrit :C'était bloqué à 14h

au fait quel est la potientalité du logiciel de ce forum ? à partir de quand
sature-t-il, s'il sature ?
C'était un peu mon idée de question mais ça n'a pas fait causer beaucoup les claviers:
viewtopic.php?p=30795#30795
Moi, pour ce que j'en dis... ©

Masque Jade
Messages : 6513
Inscription : 22 janv. 2004 à 22:04
Localisation : Jura

Message par Masque Jade » 23 sept. 2004 à 16:18

J'ai eu le même problème :wink:
«Oui, monsieur, moi, je descends du singe. Mais vous, vous y remontez !»
Alexandre DUMAS.
Mon avatar est un fragment d'un dessin de CORIA, inédit , original et personnel.

Avatar de l’utilisateur
cremers
Messages : 5236
Inscription : 07 oct. 2003 à 19:44
Localisation : liege belgique
Contact :

Problèmes sur le forum ?

Message par cremers » 23 sept. 2004 à 20:14

oh oui car ce jour plusieurs fois pas de possibiliter d'avoir le forum en ligne?

Moranoloco
Messages : 555
Inscription : 30 déc. 2002 à 13:50
Localisation : Auprès de Sophia!

Message par Moranoloco » 23 sept. 2004 à 20:39

Idem pour moi, pas moyen de se connecter!

Wolf.

caoa54
Modérateur
Messages : 8390
Inscription : 13 mai 2004 à 9:54
Localisation : Nancy (Lorraine)

Message par caoa54 » 26 sept. 2004 à 0:09

Est-ce là une forme de revanche de la souris?
Moi, pour ce que j'en dis... ©

Avatar de l’utilisateur
Robin-des-Bois
Messages : 987
Inscription : 18 août 2004 à 22:46
Localisation : Belgique
Contact :

Message par Robin-des-Bois » 26 sept. 2004 à 7:53

caoa54 a écrit :Est-ce là une forme de revanche de la souris?
Zut, je suis démasqué ...

Souris 5190

Avatar de l’utilisateur
Jean Roger
Messages : 3499
Inscription : 22 oct. 2003 à 17:44
Localisation : sud ouest france

Message par Jean Roger » 26 sept. 2004 à 8:29

une petite explication,colonel,ne semble pas supereflue !
Nous avons fait 68 pour ne pas devenir ce que
nous sommes devenus (Wolinski)

Colonel Graigh
Administrateur
Messages : 748
Inscription : 21 nov. 2002 à 22:23

Message par Colonel Graigh » 26 sept. 2004 à 19:43

Jean Roger a écrit :une petite explication,colonel,ne semble pas supereflue !
de véritables explications il n'y en a pas ....c'est tout le problème avec l'informatique...
Mais je pense que ce n'est pas méchant....
en régle générale, le forum tourne bien, rapide...donc pas de soucis...
Louis Graigh. Colonel de la Patrouille du Temps de XXIIIe siècle. Aide
Bob Morane et Sophia Paramount à lutter contre l'Ombre Jaune...

Répondre