GROS problème avec les images du forum...

Pour discuter de tout ce qui externe à Bob Morane. En gros, tous les hors-sujets c'est par ici.
Certaines choses y restent interdites, comme par exemple la politique, le sexe, les discussions et blagues à caractère raciste...

Modérateur : La Patrouille du Temps

Répondre
Simon
Messages : 2641
Inscription : 16 août 2008 à 12:02
Localisation : Derrière mon écran mais quand même sur Liège en Belgique

GROS problème avec les images du forum...

Message par Simon » 30 mai 2009 à 11:28

Bonjour tout le monde,

Vous l'aurez remarqué, je me suis "absenté" un certain temps, mais cela est du à un aproblème avec le forum ... mon navigateur ne sais plus charger les images (nouveau message, logo,...) ce qui est très gênant ... quelqu'un à ce problème ou sais comment le résoudre ?

Merci

Avatar de l’utilisateur
Boy
Messages : 4259
Inscription : 21 mars 2008 à 17:45
Localisation : ARCACHON

Re: GROS problème avec les images du forum...

Message par Boy » 30 mai 2009 à 11:44

:( Désolé Petit Génie, mais je ne peux t'être d'aucun utilité, hélàs!...
Je peux juste te dire que pour moi, pour l'instant, tout fonctionne... (Bien que je n'ai toujours pas de PC,
juste un ordi portable).
Je suis sous I.E., si cà peut te donner une indication... :?
Bon courage..
"La montagne, couverte d'une jungle épaisse semblable à un tapis de caoutchouc mousse, glissa sous le ventre brillant du Mitchell". Et tout a commencé...

Twin
Messages : 16974
Inscription : 26 avr. 2003 à 7:03
Localisation : Made in Normandie

Re: GROS problème avec les images du forum...

Message par Twin » 30 mai 2009 à 12:09

J'ai le même problème avec Firefox donc je penche plutôt pour un pb serveur, mais cela semble assez aléatoire
Break on through to the other side
Image

La Grande Encyclopédie Bob Morane
La Base Documentaire Bob Morane
http://gillesfr27.weezo.me

Avatar de l’utilisateur
Boy
Messages : 4259
Inscription : 21 mars 2008 à 17:45
Localisation : ARCACHON

Re: GROS problème avec les images du forum...

Message par Boy » 30 mai 2009 à 12:24

Allez atoire! Allez atoire! allez...
OK, je :arrow:
"La montagne, couverte d'une jungle épaisse semblable à un tapis de caoutchouc mousse, glissa sous le ventre brillant du Mitchell". Et tout a commencé...

Twin
Messages : 16974
Inscription : 26 avr. 2003 à 7:03
Localisation : Made in Normandie

Re: GROS problème avec les images du forum...

Message par Twin » 30 mai 2009 à 12:27

Alea jacta est

J'arrive :arrow:
Break on through to the other side
Image

La Grande Encyclopédie Bob Morane
La Base Documentaire Bob Morane
http://gillesfr27.weezo.me

Foxtrot's Goldwing
Messages : 1989
Inscription : 01 nov. 2004 à 9:54
Localisation : Close to the edge

Re: GROS problème avec les images du forum...

Message par Foxtrot's Goldwing » 30 mai 2009 à 12:44

Simon a écrit :Bonjour tout le monde,

Vous l'aurez remarqué, je me suis "absenté" un certain temps, mais cela est du à un aproblème avec le forum ... mon navigateur ne sais plus charger les images (nouveau message, logo,...) ce qui est très gênant ... quelqu'un à ce problème ou sais comment le résoudre ?

Merci
Idem, la même chose, tout pareil...Sauf que mon navigateur sait charger les images (tout petit déjà, il savait..) mais...ne le peut plus ....(trop de fatigue sans doute... :D :wink:
J'ai vu tant de choses que vous ne pourriez pas croire. De grands navires en feu surgissant de l'épaule d'Orion. Des rayons fabuleux briller dans ... Tous ces moments se perdront dans l'oubli comme les larmes dans la pluie. Il est temps de mourir."

Simon
Messages : 2641
Inscription : 16 août 2008 à 12:02
Localisation : Derrière mon écran mais quand même sur Liège en Belgique

Re: GROS problème avec les images du forum...

Message par Simon » 30 mai 2009 à 12:48

Effectivement problème de serveur car même problème (j'ai même encore moins d'images qu'avec firefox) sous IE8...

@ Foxtrot's... : heu c'est bien ce que j'ai dit non ? Il ne sais plus :mrgreen:

Laulau
Messages : 4326
Inscription : 28 août 2008 à 17:41
Localisation : chez moi
Contact :

Re: GROS problème avec les images du forum...

Message par Laulau » 30 mai 2009 à 14:34

j'ai eu le même problème mais maintenant ça va :wink:

bardamu
Messages : 79
Inscription : 23 févr. 2008 à 11:20

Re: GROS problème avec les images du forum...

Message par bardamu » 30 mai 2009 à 16:21

Rien ne s'affiche correctement chez moi depuis plusieurs jours (smilies, logos,...) et le site est très très lent à charger.
Je n'utilise que firefox, et le problème ne se pose qu'avec ce site, je râle mais je ne suis pas prêt à réinstaller explorer pour autant ! :)

Avatar de l’utilisateur
cremers
Messages : 5231
Inscription : 07 oct. 2003 à 19:44
Localisation : liege belgique
Contact :

Re: GROS problème avec les images du forum...

Message par cremers » 30 mai 2009 à 22:48

Il y a un gros probleme????plus rien ne va HELP c'est imposible ainsi............

Foxtrot's Goldwing
Messages : 1989
Inscription : 01 nov. 2004 à 9:54
Localisation : Close to the edge

Re: GROS problème avec les images du forum...

Message par Foxtrot's Goldwing » 31 mai 2009 à 7:08

Ce serait dû au fournisseur d'accès qui a été racheté par....Ananké...
J'ai vu tant de choses que vous ne pourriez pas croire. De grands navires en feu surgissant de l'épaule d'Orion. Des rayons fabuleux briller dans ... Tous ces moments se perdront dans l'oubli comme les larmes dans la pluie. Il est temps de mourir."

Avatar de l’utilisateur
cremers
Messages : 5231
Inscription : 07 oct. 2003 à 19:44
Localisation : liege belgique
Contact :

Re: GROS problème avec les images du forum...

Message par cremers » 31 mai 2009 à 7:50

Foxtrot's Goldwing a écrit :Ce serait dû au fournisseur d'accès qui a été racheté par....Ananké...
alors la c'est la mrd totale

bardamu
Messages : 79
Inscription : 23 févr. 2008 à 11:20

Re: GROS problème avec les images du forum...

Message par bardamu » 31 mai 2009 à 8:26

Saperlipopette, tout s'explique alors !
Le site va être décliné en plusieurs types d'éditions numériques, comme pour les romans^^

Serge
Messages : 7864
Inscription : 15 mai 2004 à 8:21
Localisation : Laneuveville devant Nancy

Re: GROS problème avec les images du forum...

Message par Serge » 31 mai 2009 à 8:32

Oui...et il faudra acheter le site version luxe, pour avoir accès aux images et autres émoticons (j'parle français, moi ! :D )...

S.S.S.

Re: GROS problème avec les images du forum...

Message par S.S.S. » 31 mai 2009 à 9:21

Foxtrot's Goldwing a écrit :Ce serait dû au fournisseur d'accès qui a été racheté par....Ananké...
Ben pourtant il n'y a pas trop de fautes d'orthographe :mrgreen: :arrow:

Laulau
Messages : 4326
Inscription : 28 août 2008 à 17:41
Localisation : chez moi
Contact :

Re: GROS problème avec les images du forum...

Message par Laulau » 31 mai 2009 à 22:10

moi c de nouveau le bordel...

Avatar de l’utilisateur
Finlayson
Messages : 895
Inscription : 03 mai 2006 à 21:26
Localisation : Amiens, Somme, Picardie, France
Contact :

Re: GROS problème avec les images du forum...

Message par Finlayson » 02 juin 2009 à 9:06

Sur Firefox, c'est aléatoire: pas d'image puis ça revient avant de disparaître.
Ca s'en va et ça revient (air connu)
Vous aimez la littérature populaire? http://litteraturepopulaire.winnerbb.net
Blog consacré aux fictions mettant en scène des précolombiens: http://lespeuplesdusoleil.hautetfort.com/
SF: http://forums.bdfi.net/

Avatar de l’utilisateur
cremers
Messages : 5231
Inscription : 07 oct. 2003 à 19:44
Localisation : liege belgique
Contact :

Re: GROS problème avec les images du forum...

Message par cremers » 02 juin 2009 à 9:45

oui plus d'avatar et de smileys!!!!!!!faudrais trouver une solution svp ?????

claude
Modérateur
Messages : 11364
Inscription : 06 juin 2003 à 16:15
Localisation : Lorraine

Re: GROS problème avec les images du forum...

Message par claude » 02 juin 2009 à 10:58

Moi cela va. Mais je n'ai que de vieux outils.

Foxtrot's Goldwing
Messages : 1989
Inscription : 01 nov. 2004 à 9:54
Localisation : Close to the edge

Re: GROS problème avec les images du forum...

Message par Foxtrot's Goldwing » 02 juin 2009 à 12:20

Mais que fait la police......Sarko....je t'ai vu.......:-))
J'ai vu tant de choses que vous ne pourriez pas croire. De grands navires en feu surgissant de l'épaule d'Orion. Des rayons fabuleux briller dans ... Tous ces moments se perdront dans l'oubli comme les larmes dans la pluie. Il est temps de mourir."

Avatar de l’utilisateur
Boy
Messages : 4259
Inscription : 21 mars 2008 à 17:45
Localisation : ARCACHON

Re: GROS problème avec les images du forum...

Message par Boy » 02 juin 2009 à 19:38

Foxtrot's Goldwing a écrit :Mais que fait la police......Sarko....je t'ai vu.......:-))
:shock: Oh P'tin!!! Tu vas avoir des problèmes, toi! Tu vas avoir de gros problèmes!!! :shock:
"La montagne, couverte d'une jungle épaisse semblable à un tapis de caoutchouc mousse, glissa sous le ventre brillant du Mitchell". Et tout a commencé...

Foxtrot's Goldwing
Messages : 1989
Inscription : 01 nov. 2004 à 9:54
Localisation : Close to the edge

Re: GROS problème avec les images du forum...

Message par Foxtrot's Goldwing » 02 juin 2009 à 19:57

Boy a écrit :
Foxtrot's Goldwing a écrit :Mais que fait la police......Sarko....je t'ai vu.......:-))
:shock: Oh P'tin!!! Tu vas avoir des problèmes, toi! Tu vas avoir de gros problèmes!!! :shock:
Oh, Hé ..casse-toi pauvre....... Image Image
J'ai vu tant de choses que vous ne pourriez pas croire. De grands navires en feu surgissant de l'épaule d'Orion. Des rayons fabuleux briller dans ... Tous ces moments se perdront dans l'oubli comme les larmes dans la pluie. Il est temps de mourir."

Avatar de l’utilisateur
Boy
Messages : 4259
Inscription : 21 mars 2008 à 17:45
Localisation : ARCACHON

Re: GROS problème avec les images du forum...

Message par Boy » 02 juin 2009 à 21:47

:lol: :lol:
Ben dis donc... Tu viens plus aux soirées?... :mrgreen:
"La montagne, couverte d'une jungle épaisse semblable à un tapis de caoutchouc mousse, glissa sous le ventre brillant du Mitchell". Et tout a commencé...

Foxtrot's Goldwing
Messages : 1989
Inscription : 01 nov. 2004 à 9:54
Localisation : Close to the edge

Re: GROS problème avec les images du forum...

Message par Foxtrot's Goldwing » 03 juin 2009 à 6:27

:D :D :wink:
J'ai vu tant de choses que vous ne pourriez pas croire. De grands navires en feu surgissant de l'épaule d'Orion. Des rayons fabuleux briller dans ... Tous ces moments se perdront dans l'oubli comme les larmes dans la pluie. Il est temps de mourir."

Avatar de l’utilisateur
LAGON REQUIN
Messages : 3103
Inscription : 17 juin 2004 à 14:00
Localisation : au soleil du sud-ouest ( Boé )

Re: GROS problème avec les images du forum...

Message par LAGON REQUIN » 03 juin 2009 à 18:08

Moi aussi gros problème
:shock:
Un ami fidèle est une tour forte , qui l'a trouvé a trouvé un trésor.

SUN
Modérateur
Messages : 4096
Inscription : 26 août 2003 à 22:14
Localisation : Bruxelles
Contact :

Re: GROS problème avec les images du forum...

Message par SUN » 04 juin 2009 à 20:40

Même chose pour moi, plus d'icone rouge, plus de smiley, plus d'image :?

Foxtrot's Goldwing
Messages : 1989
Inscription : 01 nov. 2004 à 9:54
Localisation : Close to the edge

Re: GROS problème avec les images du forum...

Message par Foxtrot's Goldwing » 04 juin 2009 à 20:50

Bienvenue au club :(
J'ai vu tant de choses que vous ne pourriez pas croire. De grands navires en feu surgissant de l'épaule d'Orion. Des rayons fabuleux briller dans ... Tous ces moments se perdront dans l'oubli comme les larmes dans la pluie. Il est temps de mourir."

Avatar de l’utilisateur
toutazero
Messages : 2778
Inscription : 04 août 2008 à 18:17
Localisation : Albi dans le Tarn (81)

Re: GROS problème avec les images du forum...

Message par toutazero » 05 juin 2009 à 7:47

Chez moi ça marche nickel mais au boulôt j'ai de gros problèmes, encore un coup du patronat !!!
Il y a des gens qui vous font bonne mine par-devant et qui vous flanquent des coups de pied dans le ventre par-derrière.
Alexandre Benoit Bérurier.

Avatar de l’utilisateur
cremers
Messages : 5231
Inscription : 07 oct. 2003 à 19:44
Localisation : liege belgique
Contact :

Re: GROS problème avec les images du forum...

Message par cremers » 05 juin 2009 à 8:37

Question que faire plus rien ne fontionne!!!!!smileys et avatar disparus???? HELP

bardamu
Messages : 79
Inscription : 23 févr. 2008 à 11:20

Re: GROS problème avec les images du forum...

Message par bardamu » 05 juin 2009 à 17:12

Toujours pas rétabli chez moi, très lent à charger et pas de smilies^^

Répondre