GROS problème avec les images du forum...

Pour discuter de tout ce qui externe à Bob Morane. En gros, tous les hors-sujets c'est par ici.
Certaines choses y restent interdites, comme par exemple la politique, le sexe, les discussions et blagues à caractère raciste...

Modérateur : La Patrouille du Temps

S.S.S.

Re: GROS problème avec les images du forum...

Message par S.S.S. » 05 juin 2009 à 17:54

Une constatation, sur un de mes ordis, en vista, ça merde par contre sur un autre, en XP, tout est bon! (avec Firefox) :shock:
Qu'en pensez-vous?

Avatar de l’utilisateur
Boy
Messages : 4259
Inscription : 21 mars 2008 à 17:45
Localisation : ARCACHON

Re: GROS problème avec les images du forum...

Message par Boy » 05 juin 2009 à 18:01

:? Euh, moi sur mon portable, en XP avec IE, nickel...
"La montagne, couverte d'une jungle épaisse semblable à un tapis de caoutchouc mousse, glissa sous le ventre brillant du Mitchell". Et tout a commencé...

Foxtrot's Goldwing
Messages : 1989
Inscription : 01 nov. 2004 à 9:54
Localisation : Close to the edge

Re: GROS problème avec les images du forum...

Message par Foxtrot's Goldwing » 05 juin 2009 à 18:13

XP firefox...ça merde....
Sur le vieux pc windows 98...c'est lent..mais c'est bon....Image
J'ai vu tant de choses que vous ne pourriez pas croire. De grands navires en feu surgissant de l'épaule d'Orion. Des rayons fabuleux briller dans ... Tous ces moments se perdront dans l'oubli comme les larmes dans la pluie. Il est temps de mourir."

Laulau
Messages : 4326
Inscription : 28 août 2008 à 17:41
Localisation : chez moi
Contact :

Re: GROS problème avec les images du forum...

Message par Laulau » 05 juin 2009 à 20:58

Vista, IE, ça a merdé à 2 reprises mais ça va mieux :D

Twin
Messages : 16974
Inscription : 26 avr. 2003 à 7:03
Localisation : Made in Normandie

Re: GROS problème avec les images du forum...

Message par Twin » 05 juin 2009 à 21:09

Hier tout était OK et ce soir tout est KO :?
Break on through to the other side
Image

La Grande Encyclopédie Bob Morane
La Base Documentaire Bob Morane
http://gillesfr27.weezo.me

Laulau
Messages : 4326
Inscription : 28 août 2008 à 17:41
Localisation : chez moi
Contact :

Re: GROS problème avec les images du forum...

Message par Laulau » 06 juin 2009 à 19:08

moi c'est reparti pour un tour :( capout! :mrgrenn:

Twin
Messages : 16974
Inscription : 26 avr. 2003 à 7:03
Localisation : Made in Normandie

Re: GROS problème avec les images du forum...

Message par Twin » 08 juin 2009 à 13:53

kaputt le 6 juin t'as le mot juste Laulau :lol:
Break on through to the other side
Image

La Grande Encyclopédie Bob Morane
La Base Documentaire Bob Morane
http://gillesfr27.weezo.me

Foxtrot's Goldwing
Messages : 1989
Inscription : 01 nov. 2004 à 9:54
Localisation : Close to the edge

Re: GROS problème avec les images du forum...

Message par Foxtrot's Goldwing » 08 juin 2009 à 14:30

Tu n'as pas saisi le sens profond de son message, Twin. Il voulait simplement dire Caput, capitis.....il est occupé à réviser ses cours pour l'exam de latin.... :wink:
J'ai vu tant de choses que vous ne pourriez pas croire. De grands navires en feu surgissant de l'épaule d'Orion. Des rayons fabuleux briller dans ... Tous ces moments se perdront dans l'oubli comme les larmes dans la pluie. Il est temps de mourir."

Simon
Messages : 2641
Inscription : 16 août 2008 à 12:02
Localisation : Derrière mon écran mais quand même sur Liège en Belgique

Re: GROS problème avec les images du forum...

Message par Simon » 08 juin 2009 à 17:38

Voici le résultat chez moi : http://img48.xooimage.com/files/8/1/b/c ... f9446b.jpg :( :( :shock:
Aussi de temps en temps une image (smiley) ou l'autre qui s'affiche, mais c'est tout.
C'est pour cela que je ne viens quasiment plus ... avouez que ca donne pas envie :( :cry:

A bientôt,
Simon =)

Foxtrot's Goldwing
Messages : 1989
Inscription : 01 nov. 2004 à 9:54
Localisation : Close to the edge

Re: GROS problème avec les images du forum...

Message par Foxtrot's Goldwing » 08 juin 2009 à 17:42

Simon a écrit :Voici le résultat chez moi : http://img48.xooimage.com/files/8/1/b/c ... f9446b.jpg :( :( :shock:
Aussi de temps en temps une image (smiley) ou l'autre qui s'affiche, mais c'est tout.
C'est pour cela que je ne viens quasiment plus ... avouez que ca donne pas envie :( :cry:

A bientôt,
Simon =)
Allez...casse-toi.....Image ImageImageImage
J'ai vu tant de choses que vous ne pourriez pas croire. De grands navires en feu surgissant de l'épaule d'Orion. Des rayons fabuleux briller dans ... Tous ces moments se perdront dans l'oubli comme les larmes dans la pluie. Il est temps de mourir."

Simon
Messages : 2641
Inscription : 16 août 2008 à 12:02
Localisation : Derrière mon écran mais quand même sur Liège en Belgique

Re: GROS problème avec les images du forum...

Message par Simon » 08 juin 2009 à 17:46

:mrgreen: :arrow:

Foxtrot's Goldwing
Messages : 1989
Inscription : 01 nov. 2004 à 9:54
Localisation : Close to the edge

Re: GROS problème avec les images du forum...

Message par Foxtrot's Goldwing » 08 juin 2009 à 17:48

Je croyais que tu ne venais plus ?? Image Image
J'ai vu tant de choses que vous ne pourriez pas croire. De grands navires en feu surgissant de l'épaule d'Orion. Des rayons fabuleux briller dans ... Tous ces moments se perdront dans l'oubli comme les larmes dans la pluie. Il est temps de mourir."

Twin
Messages : 16974
Inscription : 26 avr. 2003 à 7:03
Localisation : Made in Normandie

Re: GROS problème avec les images du forum...

Message par Twin » 08 juin 2009 à 19:44

Il vient plus mais il guette :lol:
Break on through to the other side
Image

La Grande Encyclopédie Bob Morane
La Base Documentaire Bob Morane
http://gillesfr27.weezo.me

Ziggy
Messages : 1344
Inscription : 13 nov. 2006 à 17:37
Localisation : Mare Nostrum

Re: GROS problème avec les images du forum...

Message par Ziggy » 09 juin 2009 à 8:09

Idem que JP, ça roule sur une bécane sous XP, et ça merde sur une autre en Vista. Mais pas toujours. Par exemple, sur le message de foxtrot du 3 juin, j'ai les deux bestioles jaunes qui rigolent (alors que c'est pas marrant), mais j'ai pas la bestiole qui cligne de l'oeil... Là où elle est con, la bestiole, c'est qu'elle croit que je la vois pas, passkelle se cache derrière une croix rouge. pfff, y'a marqué wink à côté, alors je sais bien que c'est cette bestiole !
sale bête, va !...
Malheur, y en a plein sur les murs de mon bureau, des bestioles jaunes qui rigolent et qui clignent de l'oeil... AAh, y en a une qui m'est tombé dans le cou ! aaaah, vite, l'insecticide à bestioles jaunes !...
"si un homme ne sais pas vers quel port il navigue, aucun vent ne peut lui être favorable"

Foxtrot's Goldwing
Messages : 1989
Inscription : 01 nov. 2004 à 9:54
Localisation : Close to the edge

Re: GROS problème avec les images du forum...

Message par Foxtrot's Goldwing » 09 juin 2009 à 8:59

Parce qu'en plus les bestioles s'invitent à mauvais escient.....Image
Kolossaaale sabotage....
J'ai vu tant de choses que vous ne pourriez pas croire. De grands navires en feu surgissant de l'épaule d'Orion. Des rayons fabuleux briller dans ... Tous ces moments se perdront dans l'oubli comme les larmes dans la pluie. Il est temps de mourir."

Serge
Messages : 7872
Inscription : 15 mai 2004 à 8:21
Localisation : Laneuveville devant Nancy

Re: GROS problème avec les images du forum...

Message par Serge » 12 juin 2009 à 18:43

Satané forum qui déconne encore plus en ce moment...lenteur, affichage...Y a quelqu'un qui s'en occupe au moins ? :?

S.S.S.

Re: GROS problème avec les images du forum...

Message par S.S.S. » 12 juin 2009 à 18:57

Ben j'ai pas l'impression...
J'ai contacté le colonel! :-)

Foxtrot's Goldwing
Messages : 1989
Inscription : 01 nov. 2004 à 9:54
Localisation : Close to the edge

Re: GROS problème avec les images du forum...

Message par Foxtrot's Goldwing » 12 juin 2009 à 19:07

Que fait la police......MICHEEEEELLLLL.....
J'ai vu tant de choses que vous ne pourriez pas croire. De grands navires en feu surgissant de l'épaule d'Orion. Des rayons fabuleux briller dans ... Tous ces moments se perdront dans l'oubli comme les larmes dans la pluie. Il est temps de mourir."

S.S.S.

Re: GROS problème avec les images du forum...

Message par S.S.S. » 12 juin 2009 à 19:08

Foxtrot's Goldwing a écrit :Que fait la police......MICHEEEEELLLLL.....
Le colonel se renseigne... Wait and see!

Slim
Modérateur
Messages : 1578
Inscription : 06 févr. 2007 à 12:48
Localisation : Indre & Loire
Contact :

Re: GROS problème avec les images du forum...

Message par Slim » 12 juin 2009 à 19:09

j'ai essayé google chrome et apparemnt ca fonctionne
Image
Image

Parazythum
Modérateur
Messages : 1502
Inscription : 13 déc. 2002 à 21:23

Re: GROS problème avec les images du forum...

Message par Parazythum » 13 juin 2009 à 22:24

Sous Linux avec Firefox ça merde grave... Je n'ai pas le courage de cliquer sur tous les sujets pour savoir si je les ai lus ou non :(
Parazythum.
Don't Bug Me !

Auteur et webmaster du Grenier de Bob Morane http://parazythum.free.fr/grenier

Avatar de l’utilisateur
toutazero
Messages : 2778
Inscription : 04 août 2008 à 18:17
Localisation : Albi dans le Tarn (81)

Re: GROS problème avec les images du forum...

Message par toutazero » 17 juin 2009 à 19:16

Y a pas quelqu'un qui a touché quelque chose ?
Ca marchait chez moi ça marche plus, ça marchait pas au boulot...et ça marche toujours pas...
Il y a des gens qui vous font bonne mine par-devant et qui vous flanquent des coups de pied dans le ventre par-derrière.
Alexandre Benoit Bérurier.

Twin
Messages : 16974
Inscription : 26 avr. 2003 à 7:03
Localisation : Made in Normandie

Re: GROS problème avec les images du forum...

Message par Twin » 17 juin 2009 à 20:07

Bin c'est clair que faut pas toucher quand on sait pas :lol:
Break on through to the other side
Image

La Grande Encyclopédie Bob Morane
La Base Documentaire Bob Morane
http://gillesfr27.weezo.me

S.S.S.

Re: GROS problème avec les images du forum...

Message par S.S.S. » 17 juin 2009 à 21:44

Twin a écrit :Bin c'est clair que faut pas toucher quand on sait pas :lol:
Nan mais le Toutazero, il touche àa tout, même les moto en équilibre :?
Je connais un chien qui.. Heu enfin, bon, j'en dis pas plus :mrgreen:

Simon
Messages : 2641
Inscription : 16 août 2008 à 12:02
Localisation : Derrière mon écran mais quand même sur Liège en Belgique

Re: GROS problème avec les images du forum...

Message par Simon » 13 juil. 2009 à 18:54

Bonjour mes amis :D :P J'espère que vous allez tous bien depuis le temps :P

Je sais, ca fais longtemps, mais c'est toujours a cause de ce fichu problème d'images qui persiste chez moi :o :(

A bientôt, bien vite l'AG :D

Répondre