Problème de connection

Pour discuter de tout ce qui externe à Bob Morane. En gros, tous les hors-sujets c'est par ici.
Certaines choses y restent interdites, comme par exemple la politique, le sexe, les discussions et blagues à caractère raciste...

Modérateur : La Patrouille du Temps

Répondre
Avatar de l’utilisateur
jean-luc
Messages : 2577
Inscription : 24 janv. 2011 à 15:24

Problème de connection

Message par jean-luc » 24 nov. 2015 à 6:36

Depuis samedi 21, j'étais dans l'impossibilité de me connecter au Forum.
Retour à la normale ce matin. :D

Suis-je le seul ou d'autres membres ont-ils eu le même problème?

Avatar de l’utilisateur
CHTIMI
Messages : 689
Inscription : 26 mai 2004 à 19:23
Localisation : HOUPLINES/NORD/FRANCE

Re: Problème de connection

Message par CHTIMI » 24 nov. 2015 à 9:09

J'ai eu le même problème ce dernier week end.

Tout est revenu depuis.

Alain.

Serge GIOANNI
Messages : 435
Inscription : 05 janv. 2006 à 16:04
Localisation : MARSEILE

Re: Problème de connection

Message par Serge GIOANNI » 24 nov. 2015 à 9:15

j ai eu le meme probleme hier toute la journee
SERGE

Avatar de l’utilisateur
Boy
Messages : 4257
Inscription : 21 mars 2008 à 17:45
Localisation : ARCACHON

Re: Problème de connection

Message par Boy » 24 nov. 2015 à 10:18

Pareil. Quelques jours sans connexion...
"La montagne, couverte d'une jungle épaisse semblable à un tapis de caoutchouc mousse, glissa sous le ventre brillant du Mitchell". Et tout a commencé...

Avatar de l’utilisateur
jean-luc
Messages : 2577
Inscription : 24 janv. 2011 à 15:24

Re: Problème de connection

Message par jean-luc » 25 nov. 2015 à 11:01

Pas de connexion hier mardi 24 novembre!

yan59
Messages : 2643
Inscription : 05 nov. 2009 à 20:19
Localisation : 59, Nord

Re: Problème de connection

Message par yan59 » 25 nov. 2015 à 21:31

rien depuis vendredi environ, et retour à la normale aujourd'hui
Yan59 Image
-----------
Mes ventes: viewtopic.php?f=2&t=8388
Mes recherches: viewtopic.php?f=2&t=7964

Avatar de l’utilisateur
mouloot
Messages : 370
Inscription : 13 févr. 2006 à 13:22
Localisation : france au pays des saintongeais

Re: Problème de connection

Message par mouloot » 25 nov. 2015 à 21:42

De même retour à la normale ,seulement aujourd'hui.

Avatar de l’utilisateur
jean-yves
Messages : 2709
Inscription : 15 janv. 2004 à 20:35
Localisation : paris banlieu

Re: Problème de connection

Message par jean-yves » 26 nov. 2015 à 12:54

le commandant va sans doute nous expliquer ? j'ai cru un moment que tout le forum et ses informations etait foutu....
d'ailleurs y a t-il des sauvegardes pour eviter le grand crunch ou bien faudrait-il envisager une aspiration du site a titre personnel ? car mine de rien c'est une mine d'info ce forum :wink:

Avatar de l’utilisateur
jean-luc
Messages : 2577
Inscription : 24 janv. 2011 à 15:24

Re: Problème de connection

Message par jean-luc » 28 nov. 2015 à 11:03

Pas de connection vendredi 27 novembre 2015...
... retour à la normale samedi matin!

Avatar de l’utilisateur
jean-yves
Messages : 2709
Inscription : 15 janv. 2004 à 20:35
Localisation : paris banlieu

Re: Problème de connection

Message par jean-yves » 28 nov. 2015 à 12:46

yep , inquietant ... pas d'infos , pas de moderateur dans le coin ? allo commandant ? ;-)

SUN
Modérateur
Messages : 4096
Inscription : 26 août 2003 à 22:14
Localisation : Bruxelles
Contact :

Re: Problème de connection

Message par SUN » 28 nov. 2015 à 17:06

Les modérateurs n'ont aucune vue la-dessus Jean-Yves, il n'y a que le Colonel qui voit quelque chose :wink:

Avatar de l’utilisateur
jean-luc
Messages : 2577
Inscription : 24 janv. 2011 à 15:24

Re: Problème de connection

Message par jean-luc » 30 nov. 2015 à 17:16

Pas encore de connexion dimanche 29 novembre 2015.

Retour à la normale lundi matin.

Michel D
Modérateur
Messages : 3247
Inscription : 01 août 2003 à 6:42
Localisation : Belgique - Brabant Wallon - Braine l'Alleud
Contact :

Re: Problème de connection

Message par Michel D » 30 nov. 2015 à 21:18

De mon côté, aucun problème de connexion ... mais des présentations du site inhabituelles
On ne meurt pas riche de ce qu'on a fait, on meurt pauvre de ce qu'on n'a pas fait. (Frédéric Dard)
Image

Serge GIOANNI
Messages : 435
Inscription : 05 janv. 2006 à 16:04
Localisation : MARSEILE

Re: Problème de connection

Message par Serge GIOANNI » 02 déc. 2015 à 11:19

lundi et mardi encore des problèmes de connection
normal depus ce matin
SERGE

Avatar de l’utilisateur
jean-luc
Messages : 2577
Inscription : 24 janv. 2011 à 15:24

Re: Problème de connection

Message par jean-luc » 02 déc. 2015 à 11:27

Pas de connexion mardi 1er décembre... retour à la "normale" ce mercredi.

mimoha
Messages : 682
Inscription : 18 juin 2010 à 14:38
Localisation : SAINT HUBERT - BELGIQUE
Contact :

Re: Problème de connection

Message par mimoha » 02 déc. 2015 à 18:02

Jean Luc,
Tu contrôles ton PC ou ton serveur, que sais-je ??

Moi, no problems
Dernière édition par mimoha le 02 déc. 2015 à 18:03, édité 1 fois.

Avatar de l’utilisateur
mouloot
Messages : 370
Inscription : 13 févr. 2006 à 13:22
Localisation : france au pays des saintongeais

Re: Problème de connection

Message par mouloot » 02 déc. 2015 à 21:56

Effectivement problème de connexion hier , aujourd'hui OK.

Michel D
Modérateur
Messages : 3247
Inscription : 01 août 2003 à 6:42
Localisation : Belgique - Brabant Wallon - Braine l'Alleud
Contact :

Re: Problème de connection

Message par Michel D » 03 déc. 2015 à 18:00

Deprecated: Function set_magic_quotes_runtime() is deprecated in /home/juhla/aproposdebobmorane.net/common.php on line 106

Si ça peut aider les G.O. du site !
On ne meurt pas riche de ce qu'on a fait, on meurt pauvre de ce qu'on n'a pas fait. (Frédéric Dard)
Image

Avatar de l’utilisateur
jean-luc
Messages : 2577
Inscription : 24 janv. 2011 à 15:24

Re: Problème de connection

Message par jean-luc » 05 déc. 2015 à 11:25

Pas de connexion au Forum ces deux derniers jours (3 & 4 décembre)§

Retour à la "normale" ce matin !

yan59
Messages : 2643
Inscription : 05 nov. 2009 à 20:19
Localisation : 59, Nord

Re: Problème de connection

Message par yan59 » 05 déc. 2015 à 13:27

les sites en PHP-BB devaient faire une migration, c'est fait depuis des mois sur le bleu. Au vu de l'aspect actuel, il semble que la migration du vert soit en cours, d'où surement ces plantages.
Yan59 Image
-----------
Mes ventes: viewtopic.php?f=2&t=8388
Mes recherches: viewtopic.php?f=2&t=7964

Avatar de l’utilisateur
jean-luc
Messages : 2577
Inscription : 24 janv. 2011 à 15:24

Re: Problème de connection

Message par jean-luc » 05 déc. 2015 à 13:36

yan59 a écrit :les sites en PHP-BB devaient faire une migration, c'est fait depuis des mois sur le bleu. Au vu de l'aspect actuel, il semble que la migration du vert soit en cours, d'où surement ces plantages.


Bien vu, Yan! :wink:

Avatar de l’utilisateur
jean-yves
Messages : 2709
Inscription : 15 janv. 2004 à 20:35
Localisation : paris banlieu

Re: Problème de connection

Message par jean-yves » 05 déc. 2015 à 20:02

problemes liés donc a la mise a jour du serveur forum : http://aproposdebobmorane.net/viewtopic.php?f=5&t=9965

pas eu beaucoup de messages d'informations pendant toute cette periode :( je commençais a me dire que cela sentait le sapin .... vert bien sur :mrgreen:

Répondre